Pages

sexta-feira, 10 de agosto de 2012

Configurações de internet da tim no nokia asha 305


 
PARTE 1

MENU>CONFIGURS>CONFIGURACAO>CONFIGS. PESSOAIS>ADCIONAR>PONTO DE ACESSO

Nome da conta: TIM CONNECT FAST
Configs.pt.acesso> configs.portadora:
Pt.acesso dados pac.: timbrasil.br
nome do usuario: tim
senha: tim
Salve.
Agora vá em:
  1. Configurações
  2. Ativar configurações
  3. Escolha o SIM 1 ou 2 da TIM 
  4. Escolha WEB
  5. Selecione Tim Connect Fast para ativar

PARTE 2

MENU>CONFIGURS>CONFIGURACAO>CONFIGS. PESSOAIS>ADCIONAR>WEB
NOME DA CONTA: TIM WAP FAST
NOME DO USUARIO: tim
SENHA: tim
USAR PT.ACESSO PREF.: NÃO
CONFIGS. PT. ACESSO>
CONFIGS.PORTADORA>
PT.ACESSO DADOS PAC: timbrasil.br
TIPO DE REDE: IPv4
TIPO DE AUTENTICACAO: NORMAL
NOME DE USUARIO : tim
SENHA: tim
Salve.
Agora vá em:
  1. Configurações
  2. Ativar configurações
  3. Escolha o SIM 1 ou 2 da TIM 
  4. Escolha Ponto de acesso
  5. Selecione Tim WAP Fast para ativar




Outras operadoras:

Comentário(s) usando o facebook:

75 comentários:

  1. oi eu comprei esse celular nokia asha 305 mas estou com dificuldade de conectar a internete com o chip da tim. nessa opção que vc explicou ai "Pt.acesso dados pac.: tim.br" no meu celular a parece assim!Pt.acesso dados móv. é a mesma coisa?

    ResponderExcluir
  2. Se tivesse como você postar um video seria otimo, ficou bem explicado, só que não conseguir achar a opção de ativar a conta ;/

    ResponderExcluir
    Respostas
    1. toque em cima por uns segundos que aparece.

      Excluir
    2. Este comentário foi removido por um administrador do blog.

      Excluir
  3. tbm n achei a opçao para ativar a conta

    ResponderExcluir
  4. Não consegui.... tentei várias vzs mas não aparece a opção ativar e quando seguro em cima aparece a opção excluir. tbm não aparece as opções homepage e nem tipo de rede! me ajudaaa...
    Desde já agradeço

    ResponderExcluir
    Respostas
    1. toque em cima por uns segundos que aparece.
      homepage só aparece ao adicionar web nao ponto de acesso.

      Excluir
    2. no meu só aparece nome da conta, nome do usuário, senha, usar pt ac pref, confs pt acesso. e como já disse quando seguro em cima aparece excluir!

      Excluir
  5. Há alguém ou algum lugar que eu possa contactar pra me ajudar a configurar pessoalmente?!

    ResponderExcluir
  6. indo em menu>configuracos>configuracoes>ponto de acesso prefeiro, ative padrao para todos os aplicativos e def.configuracao padrao.

    ResponderExcluir
  7. Nao consegui executar a segunda parte

    ResponderExcluir
  8. Poxa, sacanagem. Super complicado configurar este aparelho, fiquei perdidinha. Tem uma unica opção de ativar na parte final da sua explicação que é Configurações Ativar cofigurações e a gente ativa pela web.. é aí?

    ResponderExcluir
    Respostas
    1. Bom, agora deu certo. Seguinte, você deve primeiro excluir todas as cofigurações existentes. Daí vai seguindo o passo a passo do Arthur. Quando ele diz ativar, vá em ativar configurações e ativa a conf que ele pediu. Segue o segundo passo e quando disser ativar, vá em ativar configurações e ative Web como TIM WAP FAST :D VLW!!

      Excluir
  9. Menu>configurações>configuração>configurs.pessoais>
    tim connect fast>opções>ativar. no meu aparece: TIM CONNECT FAST se eu segurar por dois segundos aparece Excluir se eu for em opções logo acima aparece Adicionar novo ou excluir tudo também.

    ResponderExcluir
  10. tbm não consegui achar a opção ativar e quando eu aperto em cima só vem a opção excluir, me ajuda por favor

    ResponderExcluir
    Respostas
    1. Menu>configurações>configuração>def.configur.padrao

      Excluir
    2. Arthur o meu não aparece a opção ativar, ja fiquei apertando em cima por 15 segundos e n apareceu. Me ajuda

      Excluir
  11. Me ajudeem , nao estou conseguindo , fiz tudo o que esta escrito ai mas nao funciona , me ajudeem urgenteeeeeeeee , poor favoooor

    ResponderExcluir
  12. Olá Arthur,
    Me responda uma coisa, com este passo a passo que vc colocou ai em cima, eu realizando a configuração eu vou conseguir ver vídeos do youtube?
    Vejo que muitas pessoas estão com este problema.
    Isto é uma falha do aparelho?
    Grata
    Mayara

    ResponderExcluir
    Respostas
    1. Este comentário foi removido pelo autor.

      Excluir
    2. A tim o perfil dela de streaming é só criar com o apn tim.br

      Excluir
  13. Olha pra mim não deu certo! Exclui todos os pontos de acesso e acho que fiz errado, pq agora mesmo com essa configuração não conecta de jeito nenhum!

    ResponderExcluir
  14. O Arthur não to conseguindo teria como vc detalhar mais... não esta aparecendo a opção de ativar.. o que eu fasso por favor me ajuda
    abrigado.

    ResponderExcluir
    Respostas
    1. Tocando em cima do perfil, não aparece ativar?

      Excluir
  15. no meu também não aparece a opção homepage e nem tipo de rede?

    ResponderExcluir
  16. Fiz Tudo no meu não aparece opção ativar,e quando vou tentar olhar o video no you tube aparece,você só pode baixar videos com este telefone,este site usa streaming.QUE DIFICULDADE,saudades do c3 bem mais simples e completo.

    ResponderExcluir
  17. arrependimento de ter comprado esse celular ninguem consegue configurar porcaria de celular.dinheiro jogado fora

    ResponderExcluir
  18. Seu tutorial foi super fácil de entender. Mas ainda sim meu celular não conecta. Acho que é problema nele, de qualquer forma, obrigada pelo tutorial. :)

    ResponderExcluir
  19. Para configurar automáticamente só é preciso enviar uma mensagem com a palavra DADOS pra o num. 1025. A tim se encarregará de enviar os dados necessários e ao receber a mensagem de confirmação só é salvar.

    To tentando configurar streaming.

    ResponderExcluir
  20. Este comentário foi removido por um administrador do blog.

    ResponderExcluir
  21. não aparece ativar no meu tb,...

    ResponderExcluir
  22. Ai po não aparece a opção "ativar", mais bem em cima tem "ativar configurações" eu ativo lá, mais não pega do msmo jeito.. Eu uso operadora TIM, me ajudda ai pvf !

    ResponderExcluir
  23. o athur bota um video no yutub cara porfavor

    ResponderExcluir
  24. Esse problema do youtube ja foi resolvido, é só ir em configurações >> telefone >> atualiz. aparelho >> baixar sw. do aparelho... vai demorar mais ou menos 30 minutos pra instalar a nova versão, mas depois disso vc pode ver videos tranquilo, principalmente se vc for da tim, no msm dia que atualizei eu consegui ver umas 3 horas de video sem nem aparecer aquela rodinha de carregamento do video.

    ResponderExcluir
  25. Fiz o procedimento acima e deu certo!
    Muito obrigado
    Cristiano

    ResponderExcluir
  26. ainda nao consigir configurar

    ResponderExcluir
  27. Foi mó boi, galera eu não achei a opção ativar e mesmo assim foi. Obrigado ajudou bastante

    ResponderExcluir
  28. na configuração para 3g da tim…
    MENU -> CONFIGURAÇÕES -> CONFIGURAÇÃO -> CONFIGURAÇÕES PESSOAIS -> TIM CONNECT FAST -> OPÇÕES -> ATIVAR.
    não tem o OPÇÕES. como faço?

    ResponderExcluir
    Respostas
    1. MENU -> CONFIGURAÇÕES -> CONFIGURAÇÃO -> def.config.padrao

      Excluir
  29. Fiz o passo a passo mais no meu tbm não aparece a opção ativar , o que eu faço agora ?

    ResponderExcluir
  30. Parabéns pelo post! Estava me batendo para encontrar algum app do youtube pois não conseguia carregar os vídeos pelo site do youtube. Mas agora com a alteração dessas cofigurações, os vídeos vão que vão! Obrigado!

    ResponderExcluir
  31. Não adianta! Já fiz tudo conforme manda o tutorial, apesar de meu cel não aparecer as opções de "home page"e "tipo de rede" no segundo passo.
    Não consigo entender a essa altura do desenvolvimento tecnológico, um celular precisar desse processo trabalhoso para ser configurado. Meus cels antigos entravam na net sem problemas e nunca precisei configurar essa budega!

    Obrigado pelo tutorial, foi melhor que a ajuda da TIM.

    ResponderExcluir
  32. olha cara não aparece mesmo a opção de ativa...
    Não deu certo mas mesmo assim vlw pelo tutorial

    ResponderExcluir
  33. BENÇÃO DE DEUS VOCÊ VIU? ARTHUR.
    JESUS ABENÇÕE! :)

    ResponderExcluir
  34. meu celular e um nokia asha 305 ele nao ta pegando mais sinal o que eu faço ?

    ResponderExcluir
    Respostas
    1. Verificou se está na área de cobertura?
      Verificou se é o chip?
      O aparelho foi comprado de 2 mao? se foi pode ter sido bloqueado.

      Excluir
  35. estou tentando entrar na internet mas tbm nao consigo ja fiz tudo que vc explicou mas nao deu certo me ajuda.gabrielle

    ResponderExcluir
  36. meu sonho era ativer isso por isso tao barato...
    aff meu cel tabem nao da a opicao ativer ja fiz todo passo a passo so aparece excluir...sabrina

    ResponderExcluir
  37. posso levar em algum lugar que ative que conheca???? sabrina

    ResponderExcluir
  38. Olá, ative também em menu>configuracoes>configuracoes
    def.padrao todos aplicativos, pontos de acesso e a primeira da lista.

    ResponderExcluir
  39. Rapaz, eu fiz tudo isso aí, mas na hora de ativar ele é que eu não acho.. Ja pressionei em cima, aparece é excluir, já fui nos tracinhos lá em cima, e também nada.. Me ajude aí, irmão !

    ResponderExcluir
  40. Este comentário foi removido pelo autor.

    ResponderExcluir
  41. Olá, ative também em menu>configuracoes>configuracoes
    def.padrao todos aplicativos
    ponto de acesso ativo

    ResponderExcluir
  42. Este comentário foi removido por um administrador do blog.

    ResponderExcluir
  43. Este comentário foi removido por um administrador do blog.

    ResponderExcluir
  44. Este comentário foi removido por um administrador do blog.

    ResponderExcluir
  45. Seguinte Pessoal. Depois de ter lido vários tópicos, inclusive este e ter tentado de todas as formas configurar a minha internet TIM (sem sucesso), acabei descobrindo por 1 acaso que o Nokia ASHA 305 só acessa internet se o chip que vai dar esse acesso (TIM, OI, CLARO...) esteja na entrada "SIM 1" do aparelho e não na SIM 2. para confirmar basta tentarem colocar o aparelho pra atualizar que ele vai dar uma mensagem dizendo que só é possivel com o chip 3g no SIM 1.

    ResponderExcluir
  46. não encontrei a opção tipo de rede. o que fazer?

    ResponderExcluir
  47. tentei configurar ligando para a tim e não deu certo, mas segui passo a passo aqui e deu certo! muito obrigado!

    ResponderExcluir
  48. Não é necessário aparecer homepage, nem tipo de rede, o meu aparelho não aparece esses dois itens, mas é só seguir o restante que irá ativar a web.

    ResponderExcluir
  49. tbm não conseguir , cara perdir um tempão e nada vou entrar em contato com operadora nokia, mais valeu pelas opções de ajuda.

    ResponderExcluir
  50. menu>configuraçoes>configuraçao>?
    qual é???
    ativar configuraçoes,excluir config,ou configs.pessoais??

    ResponderExcluir
  51. e eu nao tenho a senha do chip como fazer

    ResponderExcluir
  52. tentei todos os dados e mesmo assim não deu certo

    ResponderExcluir
  53. OArthur.com, vc é muito bom. Parabéns amigo!
    Luiz Costa (luizmiranda59@hotmail.com)

    ResponderExcluir





Curtiu o OArthur.com ?


Related Posts Plugin for WordPress, Blogger...