Pages

segunda-feira, 14 de maio de 2012

Configurando internet da vivo no nokia asha 302

PARTE 1

MENU>CONFIGURS>CONFIGURACAO>CONFIGS. PESSOAIS>ADCIONAR>PONTO DE ACESSO

Nome da conta: VIVO INTERNET
Configs.pt.acesso> configs.portadora:
Pt.acesso dados pac.: zap.vivo.com.br
nome do usuario: vivo
senha: vivo
volte e vá em:

Menu>configurações>configuração>configurs.pessoais>
Selecione VIVO INTERNET>OPÇÕES>ATIVAR.

PARTE 2

MENU>CONFIGURS>CONFIGURACAO>CONFIGS. PESSOAIS>ADCIONAR>WEB

Nome da conta: Vivo internet
Home page: smartphones.vivo.com.br
nome de usuario e senha coloque vivo *letras minusculas*
Usar pt.acesso pref> não
Configs.pt.acesso>Configs.portadora>
pt.de acesso dados pac: zap.vivo.com.br 
nome do usuario: vivo
senha: vivo
Volte e vá em:
Menu>configurações>configuração>configurs.pessoais>
Selecione VIVO INTERNET>OPÇÕES>ATIVAR.


OArthur.com

Comentário(s) usando o facebook:

31 comentários:

  1. No meu noa aparece a opção "Home page: smartphones.vivo.com.br"... o q faço agora?

    ResponderExcluir
    Respostas
    1. Selecione opcoes no navegador e insira qualquer endereco da web

      Excluir
    2. Eu estou totalmente confusa a esse celular.
      Já fiz tudo e nem o meu 3g nem o wi-fi estao funcionando nele. Parece que tem alguma coisa que o impede, como se fosse alguma configuracao que eu deixei de fazer.
      Tudo que eu tento conectar dá o erro 006.
      Como eu consigo ajeitar isso?
      Socorro!! rs

      Excluir
  2. Existe alguma maneira de somente permitir conectar se eu colocar a senha, mesmo que seja essa senha vivo?

    ResponderExcluir
  3. muito bom esse blog tirei varias duvidas aqui muito bom valeu

    ResponderExcluir
  4. caraca funciona manoolooooo

    ResponderExcluir
  5. Como faço para não usar pacote de dados no Nokia asha 302?

    ResponderExcluir
    Respostas
    1. Não tem como, só não acessando mesmo ou cancelando com a operadora.

      Excluir
    2. po kra eu nao concgui nao fiz tudo direito ai como vc explicou mais continua dando erro de comunicaçao(006)

      Excluir
    3. Seu chip em outro celular conecta?

      Excluir
  6. configurei mas ainda apresenta erro de comunicaçao 006 e nao conecta a internet. como faço?

    ResponderExcluir
    Respostas
    1. Sua internet funcionava antes ou só apenas configurou?

      Excluir
    2. o meu tbm da esse erro de comunicação 006. ele ja entro na internet, mas não entra mais. ele conecta o wlan mas fica sem acesso a internet. tem como arrumar? ou não vou mais poder usar o wlan do celular?

      Excluir
    3. pode ter sido falta de creditos ou sua net ter sido cancelada pela operadora.
      Ja o wifi, verifique se esta configurado.

      Excluir
  7. configurei td certo mais ainda ñ consigo entra nas redis sócias, pq?

    ResponderExcluir
  8. o meu asha é comfigurado da claro mais é desbloqueado ...eu ja comfigurei certinho do jeito q vcs postaram ..dai eu entro por onde? pelo menu>internet? poronde.?

    ResponderExcluir
  9. Artur, blz?

    Fiz as configurações seguindo o que você passou, porém não conecta na internet vivo, aparece erro 'impossível contratar servidor agora, verifique sua conexão e tente novamente (006)' porém já contratei a internet.
    No wi-fi funciona normalmente, conseguiria ajudar com este erro?
    abraço!

    ResponderExcluir
  10. Não consegui cara, continua na mesma.

    ResponderExcluir
  11. Arthur me ajuda.. eu tenho um nokia asha 302 da vivo desbloqueado(meu ship é da oi) e usava wifi normalmente , agora aparece a letraE' no canto da tela sempre que vou tentar uma conexao e dá erro!o que faço?? bgd

    ResponderExcluir
    Respostas
    1. Nesse momento, seu chip em outro celular conecta?

      Excluir
  12. Este modelo deve ter algum problema, nos outros aparelhos funciona normalmente, já fiz a configuração diversas vezes em outros aparelhos e sempre deu certo, mas neste continuo sem internet, aparece erro (006). Porém por sinal WI-FI consigo conectar a redes sociais normalmente.

    ResponderExcluir
  13. me ajuda meu Telefone e da tim mas o chip e claro e naum consigo acessar a internet nem redes social ....

    ResponderExcluir
  14. configureii mas fika aparecendo o erro 005 o que eu faço ? me
    responda

    ResponderExcluir
    Respostas
    1. Provavelmente pode ser erro em sua linha, ja verificou se em outro aparelho está acessando?

      Excluir
  15. Este comentário foi removido por um administrador do blog.

    ResponderExcluir
  16. Funciona mesmo cara, vlw!!

    ResponderExcluir





Curtiu o OArthur.com ?


Related Posts Plugin for WordPress, Blogger...